Ouput is super small (Sorry not sure if this is the right catagory)

So randomly my output got super small… not really sure how to fix it.

1 Like

First click FILE, then Studio Settings….
Find the Output tab then Output Font (or just search output font on the search bar), then click in the box with the font name:

You can then change the font size on this little popup menu:


1 Like