Why dosent this work...?


I’ve seen people do that. (And scince when has there been new script colors xD)

Also it prints NIL. I think it’s supposed to print false

It’s helpful if you follow a format linked in this post. Your post is very vague.

I just found it ! It worked. I was supposed to put setting[“PrivateServerOwner”]