How do I enlarge the View Tab back to its original state?

As seen from the picture, the tab is now compressed to only show the icons, but I dont want that. How do I make it revert back?

I’ve had an issue similar to this before, but I can’t recall how I fixed it. I’ll look further into it, but until then you could try looking under File > Studio Settings.

1 Like

See if this helps.

If you can’t find “Reset View” in there like I couldn’t, press the button to the left of Home > Customize > Type in Reset View > Click it > Ok

Then, the option will be added next to the stop button.

Nope, I resetted it and it still remained the same, could it be a resolution problem?

This happens when the window is not large enough, which may be caused by your resolution if you are already fullscreen.

1 Like